ConPresso Community

Fragen, Antworten, Diskussionen rund um das Content Management System ConPresso

 
Bugs ConPresso 4
Moderatoren: schoene, balu, MarkusR

Benutzer in diesem Forum: Keine
Gehe zu Seite 1, 2, 3  Weiter
Neues Thema eröffnen
 Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Keine neuen Beiträge [4.1.x] Passwort-Rücksetzungsmail und Seitentemplates
0 MarkusR 8673 27.09.2015 19:27
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Beim aktualisieren von Artikeln sind alle Inhalte weg!?
3 Sualk 4851 28.07.2015 07:30
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.0.9-4.1.6] Manuelles Setzen von $base_url geht nicht
0 MarkusR 3619 26.07.2015 08:45
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.6] Benutzer wiederherstellen > 10
0 MarkusR 2963 22.06.2015 11:39
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Artikeltrenncode bei JS-Ausgabe
0 MarkusR 3532 19.12.2014 14:00
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.6] Fehlerhafte Anzahl bei Artikelfilter
0 MarkusR 3762 12.09.2014 07:39
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.6] Fehlende oder fehlerhafte Übersetzungen
1 MarkusR 3278 08.08.2014 08:43
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge CSRF check versagt
0 MarkusR 3310 13.07.2014 15:37
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Editor ohne Login aufrufbar
1 MarkusR 2597 05.07.2014 07:19
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Archiv nicht abschaltbar
0 MarkusR 3242 03.07.2014 19:23
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.6] Fehler beim Abweisen von Artikeln
0 MarkusR 3403 02.01.2014 18:02
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Skins
0 MarkusR 3408 26.12.2013 23:50
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Internet Explorer 10 und der Editor
11 MarkusR 11038 25.12.2013 10:08
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Problem mit numerischen Rubrik-Aufrufen
0 MarkusR 3607 20.10.2013 09:19
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge CPO 4.1.5: CSRF check failed
[ Gehe zu SeiteGehe zu Seite: 1, 2 ]
22 MarkusR 19104 30.04.2013 13:20
dutch Letzten Beitrag anzeigen
Keine neuen Beiträge Backslash-Problem
0 MarkusR 3793 21.04.2013 08:32
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.x] Rechte Anzahl-Selector
0 MarkusR 3499 05.04.2013 16:55
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge ConPresso mit PHP 5.4
1 balu 4286 30.03.2013 15:10
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge document.clear() deprecated
0 MarkusR 4318 20.01.2013 10:02
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.0.x]+[4.1.x] Fehlendes </div> im Footer
0 MarkusR 3711 02.01.2013 12:37
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.x] Seitentemplate Formular wird nicht geschlossen
0 MarkusR 3633 05.12.2012 13:17
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Leerzeichen in Artikelseite
14 baluo 8868 01.12.2012 13:30
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge Ohne Rubrikwahl keine Datei-/Bilder-Auflistung
2 Mr. Magpie 2881 29.11.2012 14:15
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge Internet-Explorer und der Editor
9 MarkusR 11271 29.11.2012 13:09
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge In HTML-Feldern bleibt br- bzw. P-Tag
0 Mr. Magpie 3416 28.11.2012 12:21
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge CPO 4.1.5 - Artikelbearbeitung : keine Anzeige
8 Ulrich Krause 5272 27.11.2012 17:58
Ulrich Krause Letzten Beitrag anzeigen
Keine neuen Beiträge $content-Array
4 MarkusR 4045 27.11.2012 14:48
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Platzhalter mit Apostroph / Templateeditor
0 MarkusR 4234 27.10.2012 21:40
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Templateeditor
2 alterego 3560 26.10.2012 18:59
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge mod_search: Probleme bei Backend-Suche
0 MarkusR 4144 19.08.2012 09:20
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.x] breadcrumbs und externe Links
0 MarkusR 4159 16.08.2012 11:37
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Webseite lahmgelegt
5 hscha 4774 10.08.2012 12:21
hscha Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler in der Artikeltemplate-Bearbeitung in 4.1.5
1 hscha 2892 24.06.2012 08:58
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge CPO 4.1.5: CSRF check failed
[ Gehe zu SeiteGehe zu Seite: 1, 2 ]
17 hscha 10966 21.06.2012 19:16
hscha Letzten Beitrag anzeigen
Keine neuen Beiträge [4.1.x] Freigabedatum bei 'keine Freigabe erforderlich'
2 MarkusR 3527 15.06.2012 13:07
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Keine Templatebearbeitung möglich nach Upgrade 4.1.5
4 mwae 6656 15.06.2012 12:21
mwae Letzten Beitrag anzeigen
Keine neuen Beiträge fehlende Seitennavigation bei mod_search seit 4.1.x
0 MarkusR 3876 01.06.2012 16:47
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Bug: File-IDs verursachen Fehler bei CPO bis 4.1.2
3 MarkusR 3711 17.02.2012 16:07
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Uploadrechte
0 MarkusR 3238 24.09.2011 10:27
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler in der Platzhaltersortierung 4.1.x
10 MarkusR 8722 26.07.2011 17:08
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge 4.1.2 Templatewechsel unmöglich bei nur einem Template
4 MarkusR 5139 11.05.2011 17:34
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge printnavigation und rubriknamen mit Leerzeichen
3 honigkuchenvert 4799 12.02.2011 20:17
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Platzhalter einfügen und sortieren
2 baluo 3540 29.10.2010 22:44
baluo Letzten Beitrag anzeigen
Keine neuen Beiträge Verwendung von Templates in Rubriken auflisten
1 baluo 3264 26.10.2010 14:19
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler in rubrics.php
0 MarkusR 3387 11.10.2010 21:31
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Platzhaltereigenschaften CPO 4.1.x - Auswahlliste
14 Ralf 10726 13.09.2010 19:35
Mr. Magpie Letzten Beitrag anzeigen
Keine neuen Beiträge SETUP 4.1.2 Bug in den Platzhaltern
0 MarkusR 3531 11.09.2010 16:29
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Suche in personalisierten Rubriken
0 MarkusR 3680 03.09.2010 22:17
MarkusR Letzten Beitrag anzeigen
Keine neuen Beiträge Sortieren nicht möglich
2 Andzej 4229 27.08.2010 11:13
Andzej Letzten Beitrag anzeigen
Keine neuen Beiträge Sortierung löschen bei 4.1.2
0 MarkusR 3717 05.07.2010 09:09
MarkusR Letzten Beitrag anzeigen
Siehe Beiträge der letzten:  
Neues Thema eröffnen    ConPresso Community Foren-Übersicht -> Bugs ConPresso 4 Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3
Gehe zu:  
Neue Beiträge Neue Beiträge    Keine neuen Beiträge Keine neuen Beiträge
Neue Beiträge [ Top-Thema ] Neue Beiträge [ Top-Thema ]    Keine neuen Beiträge [ Top-Thema ] Keine neuen Beiträge [ Top-Thema ]
Neue Beiträge [ Gesperrt ] Neue Beiträge [ Gesperrt ]    Keine neuen Beiträge [ Gesperrt ] Keine neuen Beiträge [ Gesperrt ]
Ankündigung Ankündigung    Wichtig Wichtig
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen